Envíos a todo México•Aceptamos MercadoPago•Compra 100% segura•Soporte y servicio al cliente•Envíos a todo México•Aceptamos MercadoPago•Compra 100% segura•Soporte y servicio al cliente•
T
Volver al catálogo
Switch TP-LINK SG2210MP - administrable OMADA POE de 8 puertos 10/100/1000 Mbps 802.3at / af POE+ y 2 Gigabit SFP Negro
Red ActivaOmada

Switch TP-LINK SG2210MP - administrable OMADA POE de 8 puertos 10/100/1000 Mbps 802.3at / af POE+ y 2 Gigabit SFP Negro

$4,070MXN

Últimas 4 unidades
1

Envío a todo México

Compra protegida

Producto original

Descripción

El Switch Omada SG2210MP de TP-LINK es una solución ideal para empresas que requieren un rendimiento de red confiable y escalable. Con 8 puertos 10/100/1000 Mbps y 2 puertos Gigabit SFP, este equipo está diseñado para optimizar la conectividad en tu negocio.

  • Puertos POE+: 8 puertos que soportan PoE 802.3at/af para alimentar dispositivos como cámaras y puntos de acceso.
  • Administrable: Permite gestionar la red de forma sencilla a través de la plataforma Omada.
  • Velocidad: Conectividad de hasta 1000 Mbps para un rendimiento óptimo.
  • Diseño compacto: Color negro y un tamaño que se adapta a cualquier entorno de trabajo.
  • Conectividad adicional: 2 puertos Gigabit SFP para enlaces de fibra.

Este switch es perfecto para pequeñas y medianas empresas que buscan mejorar su infraestructura de red de manera eficiente.

N° de parte: SG2210MP

SKU: SWTTPL810

UPC: 845973088675

Descripción del fabricante: Switch TP-LINK SG2210MP - administrable OMADA POE de 8 puertos 10/100/1000 Mbps 802.3at / af POE+ y 2 Gigabit SFP

Especificaciones

Características de administración3
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Puertos e Interfaces4
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos
8
Cantidad de ranuras del módulo SFP
2
Conexión4
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Funciones de LAN virtual
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Fibra óptica1
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-X
Transmisión de datos6
Capacidad de conmutación
20 Gbit/s
Tasa de reenvío
14,9 Mpps
Tabla de direcciones MAC
8000 entradas
Número de colas
8
Tramas Jumbo
9000
Memoria intermedia de paquetes
4,1 MB
Seguridad3
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Algoritmos de seguridad soportados
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
Protocolos1
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Diseño3
Factor de forma
1U
Color del producto
Negro
Número de ventiladores
1 Ventilador(es)
Control de energía4
Fuente de energía
Corriente alterna
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
173,9 W
Alimentación a través de Ethernet (PoE)2
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia a través de Ethernet (PoE) Presupuesto
150 W
Condiciones ambientales5
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
594,46 BTU/h
Peso y dimensiones3
Ancho
294 mm
Profundidad
180 mm
Altura
44 mm
Aprobaciones reguladoras1
Certificación
CE, FCC, RoHS

Preguntas frecuentes

Sí, puedes conectar dispositivos que no requieren alimentación PoE sin problemas.